<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Soal Full Day School, Menteri Muhadjir Bantah Jalan Sendiri</title>
<meta name="description" content="Saya ikuti apa yang diputuskan oleh ratas" />
<meta name="news_keywords" content="jam masuk sekolah, muhadjir effendy">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri" />
<meta property="og:title" content="Soal Full Day School, Menteri Muhadjir Bantah Jalan Sendiri" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/02/25/58b1582bb1da5-menteri-pendidikan-dan-kebudayaan-muhadjir-effendy_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content=""Saya ikuti apa yang diputuskan oleh ratas."" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content=""Saya ikuti apa yang diputuskan oleh ratas."" />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/02/25/58b1582bb1da5-menteri-pendidikan-dan-kebudayaan-muhadjir-effendy_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri" />
		<link rel="canonical" href="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri">
								<link rel="amphtml" href="http://m.viva.co.id/amp/berita/nasional/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTI3Nzk0Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- Nasional criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
      "placements": [
      {
          "slotid": "div-gpt-ad-1453204811439-5",
          "zoneid": 780202
      },
      {
          "slotid": "div-gpt-ad-1453204811439-14",
          "zoneid": 780201
      }
      ]
  }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Nasional spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Nasional-Bottomframe', [975, 40], 'div-gpt-ad-1453204811439-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Centerbelt', [663, 100], 'div-gpt-ad-1453204811439-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Leaderboard', [728, 90], 'div-gpt-ad-1453204811439-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R1', [300, 250], 'div-gpt-ad-1453204811439-12').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R2', [300, 250], 'div-gpt-ad-1453204811439-13').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R3', [300, 250], 'div-gpt-ad-1453204811439-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R4', [300, 250], 'div-gpt-ad-1453204811439-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Nasional-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453204811439-19').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skin-Left', [160, 600], 'div-gpt-ad-1453204811439-20').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skin-Right', [160, 600], 'div-gpt-ad-1453204811439-21').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skyscraper', [120, 600], 'div-gpt-ad-1453204811439-22').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Nasional-Belt-Banner', [663, 100], 'div-gpt-ad-1455181828496-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-20") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-21") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Nasional-Leaderboard -->
<div id='div-gpt-ad-1453204811439-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="asda" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 19 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
														<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/nasional">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        <!-- /11225321/Nasional-Skin-Left -->
<div id='div-gpt-ad-1453204811439-20' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-20'); });
</script>
</div>   
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
    <div class="lazyload_ad">	
        <!-- /11225321/Nasional-Skin-Right -->
<div id='div-gpt-ad-1453204811439-21' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-21'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					NASIONAL				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Soal Full Day School, Menteri Muhadjir Bantah Jalan Sendiri</h1></div>
				
				<div class="summary">"Saya ikuti apa yang diputuskan oleh ratas."</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 19 Juni 2017 | 19:00 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Lis Yuliawati, Fajar Ginanjar Mukti</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/25/58b1582bb1da5-menteri-pendidikan-dan-kebudayaan-muhadjir-effendy_663_382.jpg" alt="Soal Full Day School, Menteri Muhadjir Bantah Jalan Sendiri"/>
				</div>
				<div class="photodesc">Menteri Pendidikan dan Kebudayaan Muhadjir Effendy.<b>&nbsp;(VIVA/Lucky Aditya)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Nasional-Skyscraper -->
<div id='div-gpt-ad-1453204811439-22' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-22'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Menteri Pendidikan dan Kebudayaan (Mendikbud) Muhadjir Effendy membantah, pihaknya bertindak tanpa koordinasi saat mengeluarkan Peraturan Mendikbud Nomor 23 Tahun 2017. </p>

<p>Peraturan yang ia tandatangani pada 12 Juni 2017 itu menentukan pemberlakuan jam tambahan belajar di sekolah, atau dikenal dengan nama "<em>full day school</em>".</p>

<p>Aturan itu lantas banyak dipersoalkan di masyarakat. Bahkan, <a href="http://m.viva.co.id/berita/nasional/926146-sekolah-8-jam-sehari-menag-minta-jaminan-untuk-madrasah">Menteri Agama Lukman Hakim Saifuddin juga sempat mempersoalkan aturan</a> karena dinilai mengancam keberlangsungan pendidikan Islam. </p>

<p>Muhadjir menekankan, Permen itu disusun  berdasarkan persetujuan Presiden RI Joko Widodo. Persetujuan itu diberikan Jokowi dalam rapat terbatas pada Jumat, 3 Februari 2017.</p>

<p>"Ini dirapatkan pada tanggal 3 Februari, pukul 14.56 (WIB). Jadi ini untuk klarifikasi. Jangan sampai saya dianggap jalan sendiri. Jadi saya ikuti apa yang diputuskan oleh ratas," ujar Muhadjir di Istana Negara, Senin, 19 Juni 2017.</p>

<p>Muhadjir menyampaikan, persetujuan diberikan dengan pertimbangan libur sekolah dan libur kerja pada setiap pekan akan sama. Pemerintah berpandangan, masyarakat bisa menikmati hari libur itu untuk menghabiskan waktu bersama.</p>

<p>"Presiden menyetujui usulan Mendikbud terkait upaya menyinkronkan libur sekolah dengan libur pegawai sehingga Sabtu dan Minggu dapat digunakan sebagai hari libur masyarakat, untuk menikmati kekayaan budaya dan alam Indonesia," ujar Muhadjir.</p>

<p>Namun, Muhadjir tidak mempersoalkan jika Jokowi pada akhirnya memutuskan pembatalan pemberlakuan kebijakan melalui Permen. Selanjutnya, kebijakan direncanakan untuk diatur Peraturan Presiden (Perpres). </p>

<p>Hal itu setelah pemerintah menyerap terlebih dahulu aspirasi dari setiap pihak yang memiliki keterkaitan dengan dunia pendidikan di Indonesia, termasuk Kementerian Agama dan organisasi-organisasi kemasyarakatan (ormas).</p>

<p>Perpres akan menjadi dasar hukum yang lebih kuat dan baik untuk menerapkan kebijakan. "Sekarang kami sedang menggodok pedomannya, bersama Kementerian Agama. Juklak (petunjuk pelaksanaan)-nya juga sedang digodok bersama tim sekarang. Nanti kami sinkronkan," ujar Muhadjir. (mus)<br />
 </p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->

<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/jam-masuk-sekolah">jam masuk sekolah</a></li>
							<li><a href="http://www.viva.co.id/tag/muhadjir-effendy_139084">muhadjir effendy</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://nasional.news.viva.co.id/news/read/927794-soal-full-day-school-menteri-muhadjir-bantah-jalan-sendiri-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Nasional-Belt-Banner -->
<div id='div-gpt-ad-1455181828496-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455181828496-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/927708-jokowi-batalkan-aturan-8-jam-sekolah">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/01/592f7d3b795d1-presiden-jokowi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/01/592f7d3b795d1-presiden-jokowi_325_183.jpg" alt="Jokowi Batalkan Aturan 8 Jam Sekolah" />
														
							</div>
							<h2 itemprop="name">Jokowi Batalkan Aturan 8 Jam Sekolah</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://politik.news.viva.co.id/news/read/927170-ini-potensi-masalah-dari-kebijakan-8-jam-sekolah">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/10/06/271964_siswa-siswi-sd-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/10/06/271964_siswa-siswi-sd-_325_183.jpg" alt="Ini Potensi Masalah dari Kebijakan 8 Jam Sekolah" />
														
							</div>
							<h2 itemprop="name">Ini Potensi Masalah dari Kebijakan 8 Jam Sekolah</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/927097-sekolah-8-jam-sehari-menteri-pppa-kirim-surat-ke-mendikbud-nbsp">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/06/59367f22372ac-menteri-pemberdayaan-perempuan-dan-perlindungan-anak-yohana-yambise_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/06/59367f22372ac-menteri-pemberdayaan-perempuan-dan-perlindungan-anak-yohana-yambise_325_183.jpg" alt="Sekolah 8 Jam Sehari, Menteri PPPA Kirim Surat ke Mendikbud&amp;nbsp;" />
														
							</div>
							<h2 itemprop="name">Sekolah 8 Jam Sehari, Menteri PPPA Kirim Surat ke Mendikbud&nbsp;</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/927077-ketua-mpr-setuju-sekolah-8-jam-sehari">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/16/5943aa33f375d-ketua-mpr-zulkifli-hasan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/16/5943aa33f375d-ketua-mpr-zulkifli-hasan_325_183.jpg" alt="Ketua MPR Setuju Sekolah 8 Jam Sehari" />
							</div>
							<h2 itemprop="name">Ketua MPR Setuju Sekolah 8 Jam Sehari</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/926671-nu-tolak-kebijakan-sekolah-delapan-jam-sehari">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/06/01/574eb3b588fa5-profil-tokoh-said-aqil-siroj_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/01/574eb3b588fa5-profil-tokoh-said-aqil-siroj_325_183.jpg" alt="NU Tolak Kebijakan Sekolah Delapan Jam Sehari" />
							</div>
							<h2 itemprop="name">NU Tolak Kebijakan Sekolah Delapan Jam Sehari</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/926453-protes-sekolah-8-jam-istana-baca-sebelum-komentar">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/10/28/5812b78928e3a-sekretaris-kabinet-pramono-anung-di-ruang-kerjanya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/10/28/5812b78928e3a-sekretaris-kabinet-pramono-anung-di-ruang-kerjanya_325_183.jpg" alt="Protes Sekolah 8 Jam, Istana: Baca Sebelum Komentar" />
							</div>
							<h2 itemprop="name">Protes Sekolah 8 Jam, Istana: Baca Sebelum Komentar</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18714-satgas-gabungan-tiga-negara-untuk-jaga-wilayah-perbatasan/162137">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Satgas Gabungan Tiga Negara untuk Jaga Wilayah Perbatasan" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947aa3b65c9d-satgas-gabungan-tiga-negara-indomalphi_325_183.jpg" alt="Satgas Gabungan Tiga Negara untuk Jaga Wilayah Perbatasan" />
				</div>
				<h2>Satgas Gabungan Tiga Negara untuk Jaga Wilayah Perbatasan</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18709-jelang-larangan-operasional-truk-percepat-pengiriman-barang/162122">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Jelang Larangan Operasional, Truk Percepat Pengiriman Barang" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947748158912-jelang-larangan-operasional-truk-percepat-pengiriman-barang_325_183.jpg" alt="Jelang Larangan Operasional, Truk Percepat Pengiriman Barang" />
				</div>
				<h2>Jelang Larangan Operasional, Truk Percepat Pengiriman Barang</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18708-kondisi-tol-brexit-jelang-puncak-arus-mudik/162117">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Kondisi Tol Brexit Jelang Puncak Arus Mudik" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594756154f836-foto-udara-tol-brexit-jelang-puncak-arus-mudik_325_183.jpg" alt="Kondisi Tol Brexit Jelang Puncak Arus Mudik" />
				</div>
				<h2>Kondisi Tol Brexit Jelang Puncak Arus Mudik</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://nasional.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Nasional-R1 -->
<div id='div-gpt-ad-1453204811439-12' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-12'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/nasional" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/927708-jokowi-batalkan-aturan-8-jam-sekolah">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/01/592f7d3b795d1-presiden-jokowi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/01/592f7d3b795d1-presiden-jokowi_325_183.jpg" alt="Jokowi Batalkan Aturan 8 Jam Sekolah" />
				</div>
				<span itemprop="name" class="title"><h3>Jokowi Batalkan Aturan 8 Jam Sekolah</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/927741-komandan-brimob-anak-buah-saya-tidak-semua-otaknya-lurus">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/11/582567f121a9f-komandan-korps-brimob-irjen-pol-murad-ismail_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/11/582567f121a9f-komandan-korps-brimob-irjen-pol-murad-ismail_325_183.jpg" alt="Komandan Brimob: Anak Buah Saya Tidak Semua otaknya Lurus" />
				</div>
				<span itemprop="name" class="title"><h3>Komandan Brimob: Anak Buah Saya Tidak Semua otaknya Lurus</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/927770-antar-penumpang-ke-bandara-sopir-taksi-online-ditelanjangi">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a6e8ad5ad-sopir-taksi-online_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a6e8ad5ad-sopir-taksi-online_325_183.jpg" alt="Antar Penumpang ke Bandara, Sopir Taksi Online Ditelanjangi" />
				</div>
				<span itemprop="name" class="title"><h3>Antar Penumpang ke Bandara, Sopir Taksi Online Ditelanjangi</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/927493-baru-dibuka-tol-salatiga-diserbu-pemudik">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/594707b173ad8-tol-salatiga-resmi-dibuka-untuk-pemudik_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594707b173ad8-tol-salatiga-resmi-dibuka-untuk-pemudik_325_183.jpg" alt="Baru Dibuka, Tol Salatiga Diserbu Pemudik" />
				</div>
				<span itemprop="name" class="title"><h3>Baru Dibuka, Tol Salatiga Diserbu Pemudik</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/927570-video-menjelajah-jalur-mudik-naik-jaguar-disopiri-menteri">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/11/593d06ce686bf-menteri-pekerjaan-umum-dan-perumahan-rakyat-basuki-hadimuljono_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/11/593d06ce686bf-menteri-pekerjaan-umum-dan-perumahan-rakyat-basuki-hadimuljono_325_183.jpg" alt="VIDEO: Menjelajah Jalur Mudik Naik Jaguar Disopiri Menteri" />
				</div>
				<span itemprop="name" class="title"><h3>VIDEO: Menjelajah Jalur Mudik Naik Jaguar Disopiri Menteri</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435a68428c6_langka-serangga-ini-dikenal-binatang-yang-tak-bisa-mati-membeku-di-kutub.jpg" alt="Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub" /></div>
					<div itemprop="name" class="title"><h2>Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59434cc22a4f8_fakta-di-balik-pulau-okinoshima-tempat-ritual-misterius-warisan-dunia.jpg" alt="Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia" /></div>
					<div itemprop="name" class="title"><h2>Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435142a676b_kisah-mengejutkan-korea-utara-menghancurkan-us-army.jpg" alt="Kisah Mengejutkan Korea Utara Menghancurkan US Army" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mengejutkan Korea Utara Menghancurkan US Army</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/15/hot-threads-59422acbcb439_5-jalanan-lurus-terpanjang-di-dunia-ini-tidak-ada-di-indonesia.jpg" alt="5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59437948d486c_7-rahasia-di-pesawat-yang-pasti-belum-banyak-orang-ketahui.png" alt="7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui" /></div>
					<div itemprop="name" class="title"><h2>7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Nasional-R2 -->
<div id='div-gpt-ad-1453204811439-13' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-13'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927755-seberapa-pentingkah-youtube-saat-ini">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a075e3e82-seberapa-pentingkah-youtube-saat-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a075e3e82-seberapa-pentingkah-youtube-saat-ini_325_183.jpg" alt="Seberapa Pentingkah Youtube saat Ini?" /></div>
					<div itemprop="name" class="title"><h2>Seberapa Pentingkah Youtube saat Ini?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927742-5-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479ce9de2a8-lima-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479ce9de2a8-lima-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah_325_183.jpg" alt="5 Hal Mengerikan Ini Terjadi Jika Anda Jarang Menyikat Lidah" /></div>
					<div itemprop="name" class="title"><h2>5 Hal Mengerikan Ini Terjadi Jika Anda Jarang Menyikat Lidah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927738-ternyata-di-pabrik-gula-tidak-ada-semut-ini-penyebabnya">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479b4f371f9-ternyata-di-pabrik-gula-tidak-ada-semut-lho-ini-penyebabnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479b4f371f9-ternyata-di-pabrik-gula-tidak-ada-semut-lho-ini-penyebabnya_325_183.jpg" alt="Ternyata di Pabrik Gula Tidak Ada Semut, Ini Penyebabnya" /></div>
					<div itemprop="name" class="title"><h2>Ternyata di Pabrik Gula Tidak Ada Semut, Ini Penyebabnya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927733-manfaat-bawang-merah-untuk-demam-dan-batuk-pilek">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947997c063e8-manfaat-bawang-merah-mentah-untuk-demam-dan-batuk-pilek_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947997c063e8-manfaat-bawang-merah-mentah-untuk-demam-dan-batuk-pilek_325_183.jpg" alt="Manfaat Bawang Merah untuk Demam dan Batuk Pilek" /></div>
					<div itemprop="name" class="title"><h2>Manfaat Bawang Merah untuk Demam dan Batuk Pilek</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927717-bagaimana-jika-beribadah-bukan-karena-allah-swt">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/594795c13f5c8-bagaimana-jika-beribadah-bukan-karena-lillahi-ta-ala_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594795c13f5c8-bagaimana-jika-beribadah-bukan-karena-lillahi-ta-ala_325_183.jpg" alt="Bagaimana Jika Beribadah Bukan karena Allah SWT?" /></div>
					<div itemprop="name" class="title"><h2>Bagaimana Jika Beribadah Bukan karena Allah SWT?</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Nasional-R3 -->
<div id='div-gpt-ad-1453204811439-14' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-14'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Nasional-R4 -->
<div id='div-gpt-ad-1453204811439-15' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-15'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/927479-arogansi-oknum-brimob-coreng-hajatan-perdana-wiranto-di-pbsi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" alt="Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927443-inikah-akhir-pengabdian-ronaldo-di-real-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/19/58f7078f58361-cristiano-ronaldo-merayakan-gol-ke-gawang-bayern-munich_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/19/58f7078f58361-cristiano-ronaldo-merayakan-gol-ke-gawang-bayern-munich_325_183.jpg" alt="Inikah Akhir Pengabdian Ronaldo di Real Madrid?" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Inikah Akhir Pengabdian Ronaldo di Real Madrid?</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927456-mencengangkan-ibrahimovic-kembali-ke-mu-november-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/18/594691adc8f3d-zlatan-ibrahimovic_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/06/18/594691adc8f3d-zlatan-ibrahimovic_325_183.JPG" alt="Mencengangkan, Ibrahimovic Kembali ke MU November 2017?" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Mencengangkan, Ibrahimovic Kembali ke MU November 2017?</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927482-eks-pemain-chelsea-bikin-onar-di-liga-china">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/02/586a2781ed5a3-oscar-pemain-shanghai-sipg_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/02/586a2781ed5a3-oscar-pemain-shanghai-sipg_325_183.jpg" alt="Eks Pemain Chelsea Bikin Onar di Liga China" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Eks Pemain Chelsea Bikin Onar di Liga China</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927494-banjir-prestasi-timnas-indonesia-u-16-munculkan-asa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/18/59465e82a3de1-timnas-indonesia-u-16_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/18/59465e82a3de1-timnas-indonesia-u-16_325_183.jpg" alt="Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/927623-meski-habib-rizieq-pulang-naik-pesiar-kapolda-tak-peduli">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/16/58ca53c273cd4-habib-rizieq-shihab-takziah-ke-pesantren-hasyim-muzadi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/16/58ca53c273cd4-habib-rizieq-shihab-takziah-ke-pesantren-hasyim-muzadi_325_183.jpg" alt="Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927499-diego-costa-jadi-biang-keladi-kisruh-chelsea">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/04/589551e477646-pemain-chelsea-diego-costa_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/02/04/589551e477646-pemain-chelsea-diego-costa_325_183.JPG" alt="Diego Costa Jadi Biang Keladi Kisruh Chelsea" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Diego Costa Jadi Biang Keladi Kisruh Chelsea</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/927500-video-detik-detik-wartawan-antara-dianiaya-brimob-di-jcc">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" alt="Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927475-timnas-indonesia-u-16-banjir-prestasi-di-vietnam">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946b610963f5-timnas-indonesia-u-16-menjadi-juara-di-vietnam_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946b610963f5-timnas-indonesia-u-16-menjadi-juara-di-vietnam_325_183.jpg" alt="Timnas Indonesia U-16 Banjir Prestasi di Vietnam" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Timnas Indonesia U-16 Banjir Prestasi di Vietnam</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/927477-wasit-cantik-ini-kian-populer-usai-indonesia-open-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946bb08cadc9-wasit-cantik-iris-metspalu_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946bb08cadc9-wasit-cantik-iris-metspalu_325_183.jpg" alt="Wasit Cantik Ini Kian Populer Usai Indonesia Open 2017" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Wasit Cantik Ini Kian Populer Usai Indonesia Open 2017</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Nasional-Bottomframe -->
<div id='div-gpt-ad-1453204811439-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>