<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Pembunuh Satu Keluarga di Medan Diupah Rp500 Ribu</title>
<meta name="description" content="Salah satu pembunuh sadis ini sudah ditangkap Pelaku utamanya buron" />
<meta name="news_keywords" content="pembunuhan di medan, pembunuhan sadis">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu" />
<meta property="og:title" content="Pembunuh Satu Keluarga di Medan Diupah Rp500 Ribu" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/04/12/58ee051b5e866-polisi-perlihatkan-foto-andi-lala-tersangka-otak-pembunuhan-di-medan_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Salah satu pembunuh sadis ini sudah ditangkap. Pelaku utamanya buron." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Salah satu pembunuh sadis ini sudah ditangkap. Pelaku utamanya buron." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/04/12/58ee051b5e866-polisi-perlihatkan-foto-andi-lala-tersangka-otak-pembunuhan-di-medan_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu" />
		<link rel="canonical" href="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTA0ODU2Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Bottomframe', [975, 40], 'div-gpt-ad-1453204811439-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Centerbelt', [663, 100], 'div-gpt-ad-1453204811439-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Leaderboard', [728, 90], 'div-gpt-ad-1453204811439-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R1', [300, 250], 'div-gpt-ad-1453204811439-12').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R2', [300, 250], 'div-gpt-ad-1453204811439-13').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-R4', [300, 250], 'div-gpt-ad-1453204811439-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skin-Left', [160, 600], 'div-gpt-ad-1453204811439-20').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skin-Right', [160, 600], 'div-gpt-ad-1453204811439-21').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Nasional-Skyscraper', [120, 600], 'div-gpt-ad-1453204811439-22').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Nasional-Belt-Banner', [663, 100], 'div-gpt-ad-1455181828496-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-20") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204811439-21") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Nasional-Leaderboard -->
<div id='div-gpt-ad-1453204811439-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Rabu, 12 April 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/nasional">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        <!-- /11225321/Nasional-Skin-Left -->
<div id='div-gpt-ad-1453204811439-20' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-20'); });
</script>
</div>   
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
    <div class="lazyload_ad">	
        <!-- /11225321/Nasional-Skin-Right -->
<div id='div-gpt-ad-1453204811439-21' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-21'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					NASIONAL				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Pembunuh Satu Keluarga di Medan Diupah Rp500 Ribu</h1></div>
				
				<div class="summary">Salah satu pembunuh sadis ini sudah ditangkap. Pelaku utamanya buron.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Rabu, 12 April 2017 | 23:12 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Aries Setiawan</b>,&nbsp;<b>Putra Nasution (Medan)</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee051b5e866-polisi-perlihatkan-foto-andi-lala-tersangka-otak-pembunuhan-di-medan_663_382.jpg" alt="Pembunuh Satu Keluarga di Medan Diupah Rp500 Ribu"/>
				</div>
				<div class="photodesc">Polisi perlihatkan foto Andi Lala, tersangka otak pembunuhan satu keluarga di Medan,<b>&nbsp;(ANTARA FOTO/Septianda Perdana)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Nasional-Skyscraper -->
<div id='div-gpt-ad-1453204811439-22' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-22'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Roni (21), salah satu tersangka pembunuhan sadis satu keluarga di Medan, Sumatera Utara, hanya mendapatkan upah sebesar Rp500 ribu dari pelaku utama, yakni Andi Lala (34).</p>

<p>Roni berperan sebagai esksekutor terhadap tiga korban, yaitu Syifa Fadillah Hinaya atau Naya (14), Gilang Laksono (11), serta K (4). Hal ini diakui oleh Roni kepada penyidik Kepolisian dari Unit Jantras Polda Sumatera Utara.</p>

<p>"Keponakannya Andi Lala, Si Roni itu dikasih Rp500 ribu. Masih pendalaman untuk apa. Cuma dia memang dikasih Rp500 ribu oleh Andi Lala. Untuk Andi Saputra belum terungkap (diberi uang, atau tidak)," ujar Kabid Humas Polda Sumatera Utara, Kombes Pol. Rina Sari Ginting, Rabu malam, 12 April 2017.</p>

<p>Kemudian, dalam pengakuan Roni, dia adalah keponakan dari Andi Lala. "Bapaknya Roni ini saudara (sepupu), atau kakak adik sama Andi Lala. Jadi, hubungan keduanya adalah keponakan kandung," kata Rina.</p>

<p>Roni ditangkap di Lubuk Pakam, Kabupaten Deli Serdang, Selasa kemarin, 11 April 2017. Sedangkan Andi Saputra diciduk oleh petugas gabungan dari Unit Jantras Polda Sumatera Utara, Polres Pelabuhan Belawan dan Polsek Medan Labuhan di sekitar kawasan Air Batu, Kabupaten Asahan, Sumatera Utara. Saat ditangkap, Andi tengah bersembunyi di rumah rekannya, Irwansyah, Rabu pagi, 12 April 2017.</p>

<p>"Untuk Andi Saputra dilakukan penangkapan, karena dia berperan sebagai penjaga, atau mengawasi keadaan sekitar rumah korban, atau mengawasi orang-orang di sekitar TKP (Tempat Kejadian Perkara)," ungkap Rina.</p>

<p>Polisi sudah memboyong kedua terduga pelaku sadis itu ke Mapolda Sumatera Utara, termasuk Irwansyah, juga dibawa untuk dimintai keterangannya.</p>

<p>"Kami juga terus melakukan pengejaran terhadap tersangka Andi Lala yang statusnya sudah dijadikan DPO (Daftar Pencarian Orang)," kata Rina.</p>

<p>Pembunuhan sadis terhadap satu keluarga terjadi di Jalan Mangaan Gang Benteng, Kelurahan Mabar Kecamatan Medan Deli, Medan, Sumatera Utara, Minggu dini hari, 9 April 2017. </p>

<p>Lima orang tewas dan seorang anak berusia empat tahun kritis. Kelima korban yang tewas dalam pembunuhan sadis adalah pasangan suami istri Rianto (40) dan Sri Ariyani (40).</p>

<p>Kemudian, kedua anak mereka, Syifa Fadilah Naya (13) dan Gilang Laksono (8), serta mertua Riyanto, Sumarni (50). Sedangkan putri bungsu Rianto, K (4), ditemukan dalam keadaan kritis. (asp)</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/pembunuhan-di-medan">pembunuhan di medan</a></li>
							<li><a href="http://www.viva.co.id/tag/pembunuhan-sadis">pembunuhan sadis</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://nasional.news.viva.co.id/news/read/904856-pembunuh-satu-keluarga-di-medan-diupah-rp500-ribu-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Nasional-Belt-Banner -->
<div id='div-gpt-ad-1455181828496-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455181828496-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904753-peran-dua-pelaku-pembunuhan-sadis-satu-keluarga-di-medan">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee051b5e866-polisi-perlihatkan-foto-andi-lala-tersangka-otak-pembunuhan-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee051b5e866-polisi-perlihatkan-foto-andi-lala-tersangka-otak-pembunuhan-di-medan_325_183.jpg" alt="Peran Dua Pelaku Pembunuhan Sadis Satu Keluarga di Medan" />
														
							</div>
							<h2 itemprop="name">Peran Dua Pelaku Pembunuhan Sadis Satu Keluarga di Medan</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904707-identitas-terduga-pelaku-pembunuhan-sekeluarga-di-medan">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Identitas Terduga Pelaku Pembunuhan Sekeluarga di Medan" />
														
							</div>
							<h2 itemprop="name">Identitas Terduga Pelaku Pembunuhan Sekeluarga di Medan</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904617-habis-membunuh-satu-keluarga-di-medan-andi-lala-melayat">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Habis Membunuh Satu Keluarga di Medan, Andi Lala Melayat" />
														
							</div>
							<h2 itemprop="name">Habis Membunuh Satu Keluarga di Medan, Andi Lala Melayat</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904612-polisi-tangkap-2-orang-terkait-pembunuhan-sadis-di-medan">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Polisi Tangkap 2 Orang Terkait Pembunuhan Sadis di Medan" />
							</div>
							<h2 itemprop="name">Polisi Tangkap 2 Orang Terkait Pembunuhan Sadis di Medan</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904349-rumah-tersangka-pembunuhan-satu-keluarga-di-medan-digeledah">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Rumah Tersangka Pembunuhan Satu Keluarga di Medan Digeledah" />
							</div>
							<h2 itemprop="name">Rumah Tersangka Pembunuhan Satu Keluarga di Medan Digeledah</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/904142-polisi-ringkus-pelaku-pembantaian-satu-keluarga-di-medan">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea14f865050-polisi-berjaga-di-depan-rumah-korban-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea14f865050-polisi-berjaga-di-depan-rumah-korban-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Polisi Ringkus Pelaku Pembantaian Satu Keluarga di Medan" />
							</div>
							<h2 itemprop="name">Polisi Ringkus Pelaku Pembantaian Satu Keluarga di Medan</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18129-pelayanan-imigrasi-kbri-di-malaysia/158765">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pelayanan Imigrasi KBRI di Malaysia" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edde094d41e-pelayanan-imigrasi-kbri-malaysia_325_183.jpg" alt="Pelayanan Imigrasi KBRI di Malaysia" />
				</div>
				<h2>Pelayanan Imigrasi KBRI di Malaysia</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18128-drama-perang-kerajaan-gowa-makassar/158762">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Drama Perang Kerajaan Gowa Makassar" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58eddb052b02a-drama-perang-makassar_325_183.jpg" alt="Drama Perang Kerajaan Gowa Makassar" />
				</div>
				<h2>Drama Perang Kerajaan Gowa Makassar</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18127-gelombang-aksi-dukungan-kepada-novel-baswedan/158756">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Gelombang Aksi Dukungan Kepada Novel Baswedan" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edc4a78d078-aksi-dukungan-untuk-novel-baswedan_325_183.jpg" alt="Gelombang Aksi Dukungan Kepada Novel Baswedan" />
				</div>
				<h2>Gelombang Aksi Dukungan Kepada Novel Baswedan</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://nasional.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Nasional-R1 -->
<div id='div-gpt-ad-1453204811439-12' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-12'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/nasional" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904534-foto-setya-novanto-pura-pura-telepon-jadi-viral">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edb50450a12-ketua-dpr-setya-novanto-menghindar-saat-dimintai-keterangan-soal-kasusnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edb50450a12-ketua-dpr-setya-novanto-menghindar-saat-dimintai-keterangan-soal-kasusnya_325_183.jpg" alt="Foto Setya Novanto Pura-pura Telepon Jadi Viral" />
				</div>
				<span itemprop="name" class="title"><h3>Foto Setya Novanto Pura-pura Telepon Jadi Viral</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904617-habis-membunuh-satu-keluarga-di-medan-andi-lala-melayat">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecce55ca124-polisi-tunjukkan-foto-pelaku-pembunuhan-satu-keluarga-di-medan_325_183.jpg" alt="Habis Membunuh Satu Keluarga di Medan, Andi Lala Melayat" />
				</div>
				<span itemprop="name" class="title"><h3>Habis Membunuh Satu Keluarga di Medan, Andi Lala Melayat</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904450-novel-baswedan-diterbangkan-ke-rumah-sakit-singapura">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec9bfcd0176-novel-baswedan-dipindah-ke-eye-center-jakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec9bfcd0176-novel-baswedan-dipindah-ke-eye-center-jakarta_325_183.jpg" alt="Novel Baswedan Diterbangkan ke Rumah Sakit Singapura" />
				</div>
				<span itemprop="name" class="title"><h3>Novel Baswedan Diterbangkan ke Rumah Sakit Singapura</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904763-polisi-curigai-pria-pembeli-baju-gamis-di-rumah-novel">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edc47103319-aksi-dukungan-untuk-novel-baswedan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edc47103319-aksi-dukungan-untuk-novel-baswedan_325_183.jpg" alt="Polisi Curigai Pria Pembeli Baju Gamis di Rumah Novel" />
				</div>
				<span itemprop="name" class="title"><h3>Polisi Curigai Pria Pembeli Baju Gamis di Rumah Novel</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904433-mahfud-md-sebut-peneror-bisa-saja-bunuh-novel-baswedan">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/02/06/294088_mahfud-md-menemui-pimpinan-kpk--jumat-6-2--2015_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/02/06/294088_mahfud-md-menemui-pimpinan-kpk--jumat-6-2--2015_325_183.jpg" alt="Mahfud MD Sebut Peneror Bisa Saja Bunuh Novel Baswedan" />
				</div>
				<span itemprop="name" class="title"><h3>Mahfud MD Sebut Peneror Bisa Saja Bunuh Novel Baswedan</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edab4166117_pedang-paling-aneh-tertajam-dan-mematikan-di-dunia.jpg" alt="Pedang Paling Aneh, Tertajam Dan Mematikan di Dunia" /></div>
					<div itemprop="name" class="title"><h2>Pedang Paling Aneh, Tertajam Dan Mematikan di Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58eda46268cf1_4-orang-super-ini-punya-mutasi-genetik-layaknya-superhero-di-x-men.png" alt="4 Orang Super Ini Punya Mutasi Genetik Layaknya Superhero di X-Men!" /></div>
					<div itemprop="name" class="title"><h2>4 Orang Super Ini Punya Mutasi Genetik Layaknya Superhero di X-Men!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edaef0a9a8e_terkuak-kenapa-mayat-osama-bin-laden-tidak-pernah-dirilis.jpg" alt="Terkuak, Kenapa Mayat Osama Bin Laden Tidak Pernah Dirilis" /></div>
					<div itemprop="name" class="title"><h2>Terkuak, Kenapa Mayat Osama Bin Laden Tidak Pernah Dirilis</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/11/hot-threads-58ec73c51a821_kisah-gunung-toba-ciptakan-kiamat-dunia.jpg" alt="Kisah Gunung Toba Ciptakan Kiamat Dunia" /></div>
					<div itemprop="name" class="title"><h2>Kisah Gunung Toba Ciptakan Kiamat Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edc7b6b40cf_pesawat-tempur-ini-bisa-habisi-f-35-dan-butuh-tiga-untuk-lawan-f-22-raptor.jpg" alt="Pesawat Tempur Ini Bisa Habisi F-35 dan Butuh Tiga untuk Lawan F-22 Raptor" /></div>
					<div itemprop="name" class="title"><h2>Pesawat Tempur Ini Bisa Habisi F-35 dan Butuh Tiga untuk Lawan F-22 Raptor</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Nasional-R2 -->
<div id='div-gpt-ad-1453204811439-13' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-13'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904643-tersiksa-karena-kuku-cantengan-ini-solusinya">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edde7db54f8-tersiksa-karena-kuku-cantengan-atasi-dengan-6-cara-sederhana-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edde7db54f8-tersiksa-karena-kuku-cantengan-atasi-dengan-6-cara-sederhana-ini_325_183.jpg" alt="Tersiksa karena Kuku Cantengan? Ini Solusinya" /></div>
					<div itemprop="name" class="title"><h2>Tersiksa karena Kuku Cantengan? Ini Solusinya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904681-saat-umar-bin-khattab-akui-kelebihan-abu-bakar-shiddiq">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edeb05bac8d-ketika-umar-bin-khattab-mengakui-tidak-bisa-melebihi-abu-bakar-shiddiq_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edeb05bac8d-ketika-umar-bin-khattab-mengakui-tidak-bisa-melebihi-abu-bakar-shiddiq_325_183.jpg" alt="Saat Umar bin Khattab Akui Kelebihan Abu Bakar Shiddiq" /></div>
					<div itemprop="name" class="title"><h2>Saat Umar bin Khattab Akui Kelebihan Abu Bakar Shiddiq</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904671-cara-langsing-ala-halle-berry">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/27/58b37e3e7a160-halle-berry_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/02/27/58b37e3e7a160-halle-berry_325_183.JPG" alt="Cara Langsing ala Halle Berry" /></div>
					<div itemprop="name" class="title"><h2>Cara Langsing ala Halle Berry</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904690-cara-efektif-atasi-rasa-jenuh-dan-bosan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58eded9d065eb-cara-efektif-atasi-rasa-jenuh-dan-bosan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58eded9d065eb-cara-efektif-atasi-rasa-jenuh-dan-bosan_325_183.jpg" alt="Cara Efektif Atasi Rasa Jenuh dan Bosan" /></div>
					<div itemprop="name" class="title"><h2>Cara Efektif Atasi Rasa Jenuh dan Bosan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904713-atasi-nyeri-kaku-jari-tangan-dengan-7-gerakan-ini">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edf301d9eb0-atasi-nyeri-kaku-jari-tangan-dengan-7-gerakan-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edf301d9eb0-atasi-nyeri-kaku-jari-tangan-dengan-7-gerakan-ini_325_183.jpg" alt="Atasi Nyeri Kaku Jari Tangan dengan 7 Gerakan Ini" /></div>
					<div itemprop="name" class="title"><h2>Atasi Nyeri Kaku Jari Tangan dengan 7 Gerakan Ini</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Nasional-R4 -->
<div id='div-gpt-ad-1453204811439-15' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-15'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/904534-foto-setya-novanto-pura-pura-telepon-jadi-viral">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edb50450a12-ketua-dpr-setya-novanto-menghindar-saat-dimintai-keterangan-soal-kasusnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58edb50450a12-ketua-dpr-setya-novanto-menghindar-saat-dimintai-keterangan-soal-kasusnya_325_183.jpg" alt="Foto Setya Novanto Pura-pura Telepon Jadi Viral" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Foto Setya Novanto Pura-pura Telepon Jadi Viral</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904403-juventus-bantai-barcelona">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/10/26/581060ffeb03c-para-pemain-juventus-merayakan-gol-paulo-dybala-ketiga-dari-kiri_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/10/26/581060ffeb03c-para-pemain-juventus-merayakan-gol-paulo-dybala-ketiga-dari-kiri_325_183.JPG" alt="Juventus Bantai Barcelona" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Juventus Bantai Barcelona</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904405-kata-iniesta-usai-barcelona-dibantai-juventus">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/08/16/57b21133b0b78-pemain-barcelona-andres-iniesta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/16/57b21133b0b78-pemain-barcelona-andres-iniesta_325_183.jpg" alt="Kata Iniesta Usai Barcelona Dibantai Juventus" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kata Iniesta Usai Barcelona Dibantai Juventus</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/904180-bencana-dukhan-akan-muncul-setelah-3-tanda-tanda-ini">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec878a91e67-bencana-dukhan-akan-muncul-setelah-3-tanda-tanda-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec878a91e67-bencana-dukhan-akan-muncul-setelah-3-tanda-tanda-ini_325_183.jpg" alt="Bencana Dukhan Akan Muncul Setelah 3 Tanda-tanda Ini" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Bencana Dukhan Akan Muncul Setelah 3 Tanda-tanda Ini</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/904368-apbn-kritis-pengeluaran-negara-terpaksa-dipangkas">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/11/04/346190_proyek-infrastruktur-jalan-bandar-udara-soekarno-hatta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/11/04/346190_proyek-infrastruktur-jalan-bandar-udara-soekarno-hatta_325_183.jpg" alt="APBN Kritis, Pengeluaran Negara Terpaksa Dipangkas" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>APBN Kritis, Pengeluaran Negara Terpaksa Dipangkas</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904438-stadion-gbla-bikin-pemain-persib-tak-nyaman">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/10/58eb0c972fbee-suasana-stadion-gelora-bandung-lautan-api_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/10/58eb0c972fbee-suasana-stadion-gelora-bandung-lautan-api_325_183.jpg" alt="Stadion GBLA Bikin Pemain Persib Tak Nyaman" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Stadion GBLA Bikin Pemain Persib Tak Nyaman</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904399-bus-tim-borussia-dortmund-dibom-satu-pemain-terluka">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ed45ece180c-bus-tim-borussia-dortmund-terkena-ledakan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ed45ece180c-bus-tim-borussia-dortmund-terkena-ledakan_325_183.jpg" alt="Bus Tim Borussia Dortmund Dibom, Satu Pemain Terluka" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Bus Tim Borussia Dortmund Dibom, Satu Pemain Terluka</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904582-eks-bek-real-madrid-sudah-sepakat-pindah-ke-borneo-fc">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58eca201a1e77-sesi-perkenalan-shane-smeltz-sebagai-marquee-player-borneo-fc_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58eca201a1e77-sesi-perkenalan-shane-smeltz-sebagai-marquee-player-borneo-fc_325_183.jpg" alt="Eks Bek Real Madrid Sudah Sepakat Pindah ke Borneo FC" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Eks Bek Real Madrid Sudah Sepakat Pindah ke Borneo FC</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/904417-jelang-persib-vs-arema-essien-dan-cole-beri-sinyal-positif">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/30/58dcfc51c78cb-latihan-perdana-michael-essien_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/30/58dcfc51c78cb-latihan-perdana-michael-essien_325_183.jpg" alt="Jelang Persib Vs Arema, Essien dan Cole Beri Sinyal Positif" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Jelang Persib Vs Arema, Essien dan Cole Beri Sinyal Positif</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/904355-mengulik-kemegahan-kapal-induk-termahal-rp176-triliun">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecc2cd66a09-kapal-induk-gerald-r-ford-cvn-78_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ecc2cd66a09-kapal-induk-gerald-r-ford-cvn-78_325_183.jpg" alt="Mengulik Kemegahan Kapal Induk Termahal Rp176 Triliun" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Mengulik Kemegahan Kapal Induk Termahal Rp176 Triliun</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Nasional-Bottomframe -->
<div id='div-gpt-ad-1453204811439-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204811439-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>